Coucou les linuxiens !

Vous êtes nouveau, présentez-vous, décrivez votre matériel, vos logiciels, l'utilisation que vous en faites ou souhaitez en faire...
grobaloo
Messages : 1
Inscription : ven. 09 nov. 2012, 17:56
Distribution : ubuntu precise+U netbook edition
Niveau : initié

Coucou les linuxiens !

Message par grobaloo » ven. 09 nov. 2012, 18:36

Voici :
[*]un ex portable (car batterie hs...) acer aspire 1000 2 x 140GO+ 2TO externes 4GO RAM
dual boot grub _W7 (rame... :twisted: )+Ubuntu precise (après avoir essayé suse, wandros...)là, tourne à donf.
[*]un asus EEE1000w7 2 x 140Go 1,5Go ram qui va vite passer en dual aussi (W7 m'exaspère); rame ! :roll:
[*]un asus EEE700 sous easypeasy (flash 4 Go donc...) et 2Go RAM. clavier et écran HS je m'en sers sur ma tv avec clavier souris externe et à mon bureau, mes docs sont en cloud. tourne comme une ferrari.
en noir !

tout ce petit monde tourne en réseau wifi sur ma bbox + 2 réseaux FON sans pbs de compatibilité
et se balade (netbooks) sans pbs entre chez moi, la mairie (en ethernet), mon bureau, et divers endroits où je travaille

Une rupture looooooooooooongue d'ADSL m'a amené à contempler une clé 3g comme une poule regarde un couteau (jamais utilisé un tel engin)
;-)
c'est une alcatel x230L livrée (gracieusement )par bouygues.

alcatel contacté ne connait pas linux.
sous w7 il faut un pilote externe
je vais consulter qqs réponses que j'ai aperçues ici.
:?

voili
sinon membre peu actif (pas le temps...) de linux azur, club par alleurs très actif !
http://www.linux-azur.org/

Répondre