Quitter le forum et retourner au site

[RÉSOLU] Micro

Venez nous en parler, c'est ici que l'on vous conseillera !
LR17
Messages : 61
Inscription : ven. 14 mars 2014, 12:08
Distribution : Ubuntu
Niveau : initié
Localisation : Mulhouse

[RÉSOLU] Micro

Message par LR17 »

Bonjour, je travaille en visioconférence avec jitsimeet et hier le micro a cessé de fonctionner. J'entendais mes interlocuteurs mais eux ne m'entendaient pas. J'ai réussi à rétablir la situation mais maintenant, c'est le contraire : on m'entend par contre, je n'entends plus personne ! Que dois-je faire ? Merci d'avance pour une réponse.
Avatar de l’utilisateur
renaud
Messages : 111
Inscription : mer. 11 juin 2008, 11:06
Distribution : Ubuntu & Debian
Niveau : Padawan ad vitam aeternam
Localisation : ILLZACH
Contact :

Re: Micro

Message par renaud »

Bonjour,
il faudrait nous en dire plus :
- distribution utilisée (différents gestionnaires de son)
- navigateur utilisé
- manœuvre effectuée
Cordialement,
Renaud
LR17
Messages : 61
Inscription : ven. 14 mars 2014, 12:08
Distribution : Ubuntu
Niveau : initié
Localisation : Mulhouse

Re: Micro

Message par LR17 »

Bonsoir,

J’utlise Firefox et ma distribution est Ubuntu 18.04. En ce qui concerne les gestionnaires de sons… je ne suis pas sûre, où est-ce que je trouve cette info ?
Ma manœuvre : je suis allée dans préférence du son, entrée, et j’ai cliqué sur Audio interne stéréo analogique (au lieu de Monitor of audio interne stereo analogique). A partir de ce moment-là, j’ai recommencé à entendre mes interlocuteurs qui eux ne m’entendaient plus !!!
Cordialement.
Avatar de l’utilisateur
juice
Messages : 241
Inscription : dim. 29 juin 2008, 10:06
Distribution : Archlinux
Niveau : Confirmé
Localisation : Oberentzen

Re: Micro

Message par juice »

Bonjour.
LR17 a écrit : ven. 11 déc. 2020, 21:28 J’utlise Firefox et ma distribution est Ubuntu 18.04.
OK. Merci pour cette info. Ubuntu Mate ? Le gestionnaire de bureau peut avoir une influence sur l’interface utilisateur et le chemin pour parvenir au préférences du son.
En ce qui concerne les gestionnaires de sons… je ne suis pas sûre, où est-ce que je trouve cette info ?
Donc sur la Ubuntu Mate, dans la zone de notification (par défaut, en haut à droite dans la barre principale) click gauche sur l’icône du son, Paramètres sonores. Là, il faut sélectionner les bons périphériques et connecteurs pour l’entrée et la sortie. Il faut vérifier aussi les niveaux.

Concernant la sortie Audio interne stéréo analogique me semble bon. Pour l’entrée je dirais de faire pareil. Par contre vérifier le connecteur. Si c’est le micro interne de la webcam du portable sélectionner Internal Microphone.
LR17
Messages : 61
Inscription : ven. 14 mars 2014, 12:08
Distribution : Ubuntu
Niveau : initié
Localisation : Mulhouse

Re: Micro

Message par LR17 »

Bonjour,
Merci pour votre réponse. Super, ça marche maintenant !
En effet, c'est Ubuntu Mate. Les périphériques étaient bien sélectionnés par contre le connecteur était sur "Microphone"... ça fait toute la différence !
Merci encore, cordialement.
Avatar de l’utilisateur
juice
Messages : 241
Inscription : dim. 29 juin 2008, 10:06
Distribution : Archlinux
Niveau : Confirmé
Localisation : Oberentzen

Re: Micro

Message par juice »

De rien. Je passe le sujet en résolu.
Répondre